How to install libghc-pipes-parse-dev on Debian Unstable (Sid)