How to install libghc-pipes-dev on Debian Unstable (Sid)