How to install libghc-pipes-bytestring-dev on Debian Unstable (Sid)