How to install libghc-pipes-attoparsec-prof on Debian Unstable (Sid)