How to install libghc-pipes-attoparsec-dev on Debian Unstable (Sid)