How to install libghc-persistent-postgresql-dev on Debian Unstable (Sid)