How to install libghc-pem-doc on Debian Unstable (Sid)