How to install libghc-pcap-dev on Debian Unstable (Sid)