How to install libghc-parsers-prof on Debian Unstable (Sid)