How to install libghc-parseargs-dev on Debian Unstable (Sid)