How to install libghc-pandoc-doc on Debian Unstable (Sid)