How to install libghc-optparse-simple-prof on Debian Unstable (Sid)