How to remove libghc-optparse-applicative-doc from Debian Unstable (Sid)