How to remove libghc-optparse-applicative-dev from Debian Unstable (Sid)