How to install libghc-openglraw-doc on Debian Unstable (Sid)