How to install libghc-old-locale-prof on Debian Unstable (Sid)