How to install libghc-old-locale-doc on Debian Unstable (Sid)