How to install libghc-oeis-dev on Debian Unstable (Sid)