How to install libghc-nonce-dev on Debian Unstable (Sid)