How to install libghc-newtype-generics-dev on Debian Unstable (Sid)