How to install libghc-nettle-doc on Debian Unstable (Sid)