How to install libghc-nettle-dev on Debian Unstable (Sid)