How to install libghc-ncurses-dev on Debian Unstable (Sid)