How to install libghc-monoid-subclasses-doc on Debian Unstable (Sid)