How to install libghc-monoid-subclasses-dev on Debian Unstable (Sid)