How to install libghc-mono-traversable-dev on Debian Unstable (Sid)