How to install libghc-monadlib-dev on Debian Unstable (Sid)