How to install libghc-monadcatchio-transformers-doc on Debian Unstable (Sid)