How to install libghc-mmap-dev on Debian Unstable (Sid)