How to install libghc-memoize-dev on Debian Unstable (Sid)