How to install libghc-markdown-dev on Debian Unstable (Sid)