How to install libghc-map-syntax-dev on Debian Unstable (Sid)