How to install libghc-magic-dev on Debian Unstable (Sid)