How to install libghc-lucid-svg-prof on Debian Unstable (Sid)