How to install libghc-lucid-svg-dev on Debian Unstable (Sid)