How to install libghc-lucid-dev on Debian Unstable (Sid)