How to install libghc-lrucache-dev on Debian Unstable (Sid)