How to install libghc-logict-dev on Debian Unstable (Sid)