How to install libghc-lens-doc on Debian Unstable (Sid)