How to install libghc-lens-dev on Debian Unstable (Sid)