How to install libghc-lens-aeson-dev on Debian Unstable (Sid)