How to install libghc-ldap-dev on Debian Unstable (Sid)