How to install libghc-lazysmallcheck-dev on Debian Unstable (Sid)