How to install libghc-language-javascript-doc on Debian Unstable (Sid)