How to install libghc-language-haskell-extract-dev on Debian Unstable (Sid)