How to install libghc-lambdabot-trusted-prof on Debian Unstable (Sid)