How to install libghc-lambdabot-trusted-doc on Debian Unstable (Sid)