How to install libghc-lambdabot-social-plugins-prof on Debian Unstable (Sid)