How to install libghc-lambdabot-social-plugins-doc on Debian Unstable (Sid)