How to install libghc-lambdabot-reference-plugins-doc on Debian Unstable (Sid)